EMGU.CUFFT 9.0.0

Native x64 CUDA FFT dependency

This package provides the native CUDA FFT dependencies for EMGU software libraries

Install-Package EMGU.CUFFT -Version 9.0.0
dotnet add package EMGU.CUFFT --version 9.0.0
<PackageReference Include="EMGU.CUFFT" Version="9.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EMGU.CUFFT --version 9.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

This is the 9.0 release of CUDA.

Dependencies

This package has no dependencies.

Version History

Version Downloads Last updated
9.0.0 300 3/13/2018