Duke.Owin.VkontakteMiddleware 1.4.0

Owin Middleware module for site vk.com (vkontakte). Working fine with mvc 5.

Install-Package Duke.Owin.VkontakteMiddleware -Version 1.4.0
dotnet add package Duke.Owin.VkontakteMiddleware --version 1.4.0
<PackageReference Include="Duke.Owin.VkontakteMiddleware" Version="1.4.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Duke.Owin.VkontakteMiddleware --version 1.4.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Fixed problems with vk api.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.4.0 3,936 10/10/2018
1.3.1 718 3/23/2018
1.3.0 336 3/22/2018
1.2.0 10,607 5/19/2014
1.0.0.1 1,280 11/14/2013