DotSpatial.Compatibility 2.0.0-rc1

MapWindow 4 compatibility.

This is a prerelease version of DotSpatial.Compatibility.
Install-Package DotSpatial.Compatibility -Version 2.0.0-rc1
dotnet add package DotSpatial.Compatibility --version 2.0.0-rc1
<PackageReference Include="DotSpatial.Compatibility" Version="2.0.0-rc1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add DotSpatial.Compatibility --version 2.0.0-rc1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.0.0-rc1 1,146 3/11/2017
1.9.0 1,640 4/28/2016
1.7.0 1,321 7/25/2014
1.6.0 690 1/13/2014
1.5.1 773 5/28/2013
1.4.0 712 11/14/2012
1.3.0 757 8/6/2012
1.2.0 796 5/15/2012
1.1.0 834 3/22/2012
1.0.0 798 2/2/2012