Devon4Net.Infrastructure.Kafka 5.0.0

Install-Package Devon4Net.Infrastructure.Kafka -Version 5.0.0
dotnet add package Devon4Net.Infrastructure.Kafka --version 5.0.0
<PackageReference Include="Devon4Net.Infrastructure.Kafka" Version="5.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Devon4Net.Infrastructure.Kafka --version 5.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Devon4Net.Infrastructure.Kafka, 5.0.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Devon4Net.Infrastructure.Kafka as a Cake Addin
#addin nuget:?package=Devon4Net.Infrastructure.Kafka&version=5.0.0

// Install Devon4Net.Infrastructure.Kafka as a Cake Tool
#tool nuget:?package=Devon4Net.Infrastructure.Kafka&version=5.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Common classes to manage CORS configuration

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Devon4Net.Infrastructure.Kafka:

Package Downloads
Devon4Net.Infrastructure.WebAPI

Configuration library for devon4net webapi template

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
5.0.0 861 12/16/2020
3.1.10 303 12/15/2020

NET 5.0+ compatibility version