Dataline.ExtraStandard.Validation.Extra14 1.0.6

Validierungen von eXTra 1.4-Dokumenten

Install-Package Dataline.ExtraStandard.Validation.Extra14 -Version 1.0.6
dotnet add package Dataline.ExtraStandard.Validation.Extra14 --version 1.0.6
<PackageReference Include="Dataline.ExtraStandard.Validation.Extra14" Version="1.0.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Dataline.ExtraStandard.Validation.Extra14 --version 1.0.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

- Umstellung auf .NET Core Tooling 2
- Unterstützung für .NET Standard 2.0
- Entfernung der PCL-Unterstützung

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.6 164 9/10/2018
1.0.5 174 8/27/2018
1.0.4 158 8/24/2018
1.0.3 184 8/7/2018
1.0.2 302 12/7/2017
1.0.1 281 12/1/2017
0.4.10 354 11/10/2016
0.4.9 310 11/9/2016
0.4.8 265 11/8/2016
0.4.7 275 11/8/2016
0.4.6 272 11/4/2016
0.4.5 298 9/16/2016
0.4.4 271 9/15/2016
0.4.3 295 9/8/2016
0.4.2 278 9/6/2016
0.4.1 291 8/1/2016
0.4.0 312 7/5/2016
0.3.12 310 5/17/2016
0.3.8 298 4/28/2016
0.3.7 311 4/25/2016
0.3.5 283 4/25/2016
0.3.3 305 4/25/2016
0.3.2 302 4/25/2016
0.2.3 297 4/20/2016
0.2.2 302 3/29/2016
0.2.1 310 3/29/2016
0.1.19 339 1/12/2016
0.1.18 325 12/29/2015
0.1.17 326 12/17/2015
0.1.16 337 11/26/2015
0.1.15 354 10/27/2015
0.1.14 324 10/26/2015
0.1.13 333 10/2/2015
0.1.10 338 9/29/2015
0.1.9 322 9/25/2015