DataC.MessageBus 1.1.0

.NET Core 3.1
Install-Package DataC.MessageBus -Version 1.1.0
dotnet add package DataC.MessageBus --version 1.1.0
<PackageReference Include="DataC.MessageBus" Version="1.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add DataC.MessageBus --version 1.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: DataC.MessageBus, 1.1.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install DataC.MessageBus as a Cake Addin
#addin nuget:?package=DataC.MessageBus&version=1.1.0

// Install DataC.MessageBus as a Cake Tool
#tool nuget:?package=DataC.MessageBus&version=1.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Package Description

Product Versions
.NET net5.0 net5.0-windows net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
.NET Core netcoreapp3.1
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on DataC.MessageBus:

Package Downloads
DataC.CoreApi

Pacote core de desenvolvimento sistemas Data C

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.1.0 287 6/29/2022
1.0.6 64 6/27/2022
1.0.5 215 5/31/2022
1.0.4 689 3/11/2022
1.0.3 144 3/10/2022
1.0.2 66 3/10/2022
1.0.1 222 3/2/2022