CuteAnt 2.0.0-rtm-170501

.NET Framework 4.0
This is a prerelease version of CuteAnt.
The owner has unlisted this package. This could mean that the package is deprecated, has security vulnerabilities or shouldn't be used anymore.
Install-Package CuteAnt -Version 2.0.0-rtm-170501
dotnet add package CuteAnt --version 2.0.0-rtm-170501
<PackageReference Include="CuteAnt" Version="2.0.0-rtm-170501" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add CuteAnt --version 2.0.0-rtm-170501
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: CuteAnt, 2.0.0-rtm-170501"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install CuteAnt as a Cake Addin
#addin nuget:?package=CuteAnt&version=2.0.0-rtm-170501&prerelease

// Install CuteAnt as a Cake Tool
#tool nuget:?package=CuteAnt&version=2.0.0-rtm-170501&prerelease
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

CuteAnt.Core.

Product Versions
.NET Framework net40 net403 net45 net451 net452 net46 net461 net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on CuteAnt:

Package Downloads
IdentityModel.Unofficial

Helper library for claims-based identity, System.IdentityModel, JSON Web Tokens, OAuth 2.0 and OpenID Connect client

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated