Corsinvest.ProxmoxVE.Api 2.7.0

Corsinvest for Proxmox VE Api Client

Install-Package Corsinvest.ProxmoxVE.Api -Version 2.7.0
dotnet add package Corsinvest.ProxmoxVE.Api --version 2.7.0
<PackageReference Include="Corsinvest.ProxmoxVE.Api" Version="2.7.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Corsinvest.ProxmoxVE.Api --version 2.7.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Corsinvest.ProxmoxVE.Api, 2.7.0"
For F# scripts that support #r syntax, copy this into the source code to reference the package.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Corsinvest.ProxmoxVE.Api:

Package Downloads
Corsinvest.ProxmoxVE.Api.Extension
Corsinvest for Proxmox VE Api Client Extension

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.7.0 204 12/15/2020
2.6.9 284 10/19/2020
2.6.8 162 10/15/2020
2.6.7 117 10/15/2020
2.6.6 583 9/25/2020
2.6.5 313 8/24/2020
2.6.1 321 7/30/2020
2.6.0 433 7/17/2020
2.5.0 878 6/20/2020
2.4.1 173 6/20/2020
2.4.0 386 5/12/2020
2.3.0 692 4/16/2020
2.2.0 798 12/17/2019
2.1.0 345 10/22/2019
2.0.0 240 10/9/2019
1.1.3 315 8/26/2019
1.1.1 335 7/4/2019
1.1.0 285 7/2/2019