CorrelatorSharp.Mvc5 1.3.0

ASP.NET MVC 5 support for CorrelatorSharp

Install-Package CorrelatorSharp.Mvc5 -Version 1.3.0
dotnet add package CorrelatorSharp.Mvc5 --version 1.3.0
<PackageReference Include="CorrelatorSharp.Mvc5" Version="1.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add CorrelatorSharp.Mvc5 --version 1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.3.0 344 11/1/2018
1.2.0 2,599 12/16/2015
1.1.0 314 12/9/2015
1.0.2 330 12/7/2015
1.0.1 329 12/4/2015
1.0.0 313 11/26/2015