CometD.NetCore.Salesforce 2.1.0

Event Bus for Salesforce Platform events.

This package is considered a SemVer 2.0.0 package as it has a package dependency on SemVer 2.0.0 package(s).
This package will only be available to download with SemVer 2.0.0 compatible NuGet clients, such as Visual Studio 2017 (version 15.3) and above or NuGet client 4.3.0 and above. Read more
Install-Package CometD.NetCore.Salesforce -Version 2.1.0
dotnet add package CometD.NetCore.Salesforce --version 2.1.0
<PackageReference Include="CometD.NetCore.Salesforce" Version="2.1.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add CometD.NetCore.Salesforce --version 2.1.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.1.0 789 4/9/2019
2.0.5 75 4/5/2019
2.0.4 111 2/22/2019
2.0.3 56 2/22/2019
2.0.2 57 2/21/2019
2.0.1 57 2/21/2019
2.0.0 57 2/21/2019
1.0.5 154 12/11/2018
1.0.3 692 7/25/2018
1.0.2 256 7/25/2018
1.0.1 184 7/24/2018