CodedUIDependencies 1.0.0

DLLs required to run CodedUI Tests

Install-Package CodedUIDependencies -Version 1.0.0
dotnet add package CodedUIDependencies --version 1.0.0
<PackageReference Include="CodedUIDependencies" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add CodedUIDependencies --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

This package contains DLLs required to run CodedUI Tests on Build Server.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.0 7,824 7/27/2017