Blockcore.Features.Consensus.Persistence.LevelDb 1.1.28

Install-Package Blockcore.Features.Consensus.Persistence.LevelDb -Version 1.1.28
dotnet add package Blockcore.Features.Consensus.Persistence.LevelDb --version 1.1.28
<PackageReference Include="Blockcore.Features.Consensus.Persistence.LevelDb" Version="1.1.28" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Blockcore.Features.Consensus.Persistence.LevelDb --version 1.1.28
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Blockcore.Features.Consensus.Persistence.LevelDb, 1.1.28"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Blockcore.Features.Consensus.Persistence.LevelDb as a Cake Addin
#addin nuget:?package=Blockcore.Features.Consensus.Persistence.LevelDb&version=1.1.28

// Install Blockcore.Features.Consensus.Persistence.LevelDb as a Cake Tool
#tool nuget:?package=Blockcore.Features.Consensus.Persistence.LevelDb&version=1.1.28
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

LevelDb persistence for Blockcore Consensus feature

NuGet packages (2)

Showing the top 2 NuGet packages that depend on Blockcore.Features.Consensus.Persistence.LevelDb:

Package Downloads
Blockcore.Tests.Common

Package Description

Blockcore.Features.Persistence.LevelDb.CorePackage

LevelDb persistence package for core features

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.1.28 20 1/14/2022
1.1.27 30 1/12/2022
1.1.26 20 1/10/2022
1.0.25 348 1/3/2022
1.0.24 715 11/21/2021
1.0.23 584 10/5/2021
1.0.22 391 7/5/2021
1.0.21 529 4/24/2021
1.0.20 607 3/9/2021
1.0.19 504 3/9/2021
1.0.17 805 2/1/2021
1.0.16 1,348 12/22/2020