Blazor.FlexGrid 0.8.1

GridView component for Blazor

This package is considered a SemVer 2.0.0 package as it has a package dependency on SemVer 2.0.0 package(s).
This package will only be available to download with SemVer 2.0.0 compatible NuGet clients, such as Visual Studio 2017 (version 15.3) and above or NuGet client 4.3.0 and above. Read more
Install-Package Blazor.FlexGrid -Version 0.8.1
dotnet add package Blazor.FlexGrid --version 0.8.1
<PackageReference Include="Blazor.FlexGrid" Version="0.8.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Blazor.FlexGrid --version 0.8.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Support .NET Core 3.0 Preview 4

Version History

Version Downloads Last updated
0.8.1 90 4/26/2019
0.8.0 57 4/22/2019
0.7.1 64 4/11/2019
0.7.0 47 4/9/2019
0.6.0 70 3/15/2019
0.5.2 57 3/7/2019
0.5.1 46 3/6/2019
0.5.0 72 2/6/2019
0.4.1 184 1/20/2019
0.4.0 166 12/20/2018
0.3.2 132 11/28/2018
0.3.1 104 11/27/2018
0.3.0 120 10/31/2018
0.2.0 293 8/5/2018
0.1.1 184 6/28/2018