BlackstoneConnector 1.0.5

Helper to consume Blackstone gataway. For more information please contact to Blackstone Merchant Service at:

Requires NuGet 1.1 or higher.

Install-Package BlackstoneConnector -Version 1.0.5
dotnet add package BlackstoneConnector --version 1.0.5
<PackageReference Include="BlackstoneConnector" Version="1.0.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add BlackstoneConnector --version 1.0.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.5 2,024 7/22/2013
1.0.4 551 7/11/2013
1.0.3 556 7/8/2013