BitcoinTrade 1.0.5

The BitcoinTrade exchange API client wrapper

Install-Package BitcoinTrade -Version 1.0.5
dotnet add package BitcoinTrade --version 1.0.5
<PackageReference Include="BitcoinTrade" Version="1.0.5" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add BitcoinTrade --version 1.0.5
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.5 141 7/7/2020