ApiDoctor 1.2.1811.291

Tool for validating API documentation

Install-Package ApiDoctor -Version 1.2.1811.291
dotnet add package ApiDoctor --version 1.2.1811.291
<PackageReference Include="ApiDoctor" Version="1.2.1811.291" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ApiDoctor --version 1.2.1811.291
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Check https://github.com/onedrive/apidoctor for details.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.2.1811.291 6,795 11/29/2018
1.2.1807.252 11,457 7/25/2018
1.2.1806.162 319 6/16/2018
1.2.1806.123 205 6/12/2018
1.2.1806.83 235 6/8/2018