ApiDoctor 1.2.2203.31

Install-Package ApiDoctor -Version 1.2.2203.31
dotnet add package ApiDoctor --version 1.2.2203.31
<PackageReference Include="ApiDoctor" Version="1.2.2203.31" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ApiDoctor --version 1.2.2203.31
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: ApiDoctor, 1.2.2203.31"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install ApiDoctor as a Cake Addin
#addin nuget:?package=ApiDoctor&version=1.2.2203.31

// Install ApiDoctor as a Cake Tool
#tool nuget:?package=ApiDoctor&version=1.2.2203.31
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Tool for validating API documentation

There are no supported framework assets in this package.

Learn more about Target Frameworks and .NET Standard.

This package has no dependencies.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.2.2203.31 2,311 3/5/2022
1.2.2202.161 92 3/1/2022
1.2.2106.31 30,925 6/3/2021
1.2.2102.161 8,405 2/16/2021
1.2.2102.51 3,450 2/5/2021
1.2.2101.41 3,584 1/5/2021
1.2.2012.162 283 12/16/2020
1.2.2012.101 260 12/12/2020
1.2.2010.301 5,055 10/31/2020
1.2.2002.101 1,924 2/12/2020
1.2.1811.291 7,299 11/29/2018
1.2.1807.252 19,348 7/25/2018
1.2.1806.162 814 6/16/2018
1.2.1806.123 659 6/12/2018
1.2.1806.83 766 6/8/2018