Amisys 5.3.4.12

This is base lib to make POCO based on Oracle Database

Install-Package Amisys -Version 5.3.4.12
dotnet add package Amisys --version 5.3.4.12
<PackageReference Include="Amisys" Version="5.3.4.12" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Amisys --version 5.3.4.12
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Updated 2018.5.16

Dependencies

This package has no dependencies.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.3.4.12 449 5/16/2018
5.3.4.11 389 5/2/2018
5.3.4.10 389 4/25/2018
5.3.4.9 349 4/23/2018
5.3.4.8 431 1/23/2018
5.3.4.7 376 1/12/2018
5.3.4.6 444 1/3/2018
5.3.4.5 431 12/29/2017
5.3.4.4 423 12/14/2017
5.3.4.3 445 12/8/2017
5.3.4 429 12/7/2017
5.3.3 385 11/24/2017
5.2.11 526 8/29/2017