Alturos.YoloV2TinyVocData 1.0.0

Yolo V2 tiny voc data

Requires NuGet 3.3.0 or higher.

Install-Package Alturos.YoloV2TinyVocData -Version 1.0.0
dotnet add package Alturos.YoloV2TinyVocData --version 1.0.0
<PackageReference Include="Alturos.YoloV2TinyVocData" Version="1.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Alturos.YoloV2TinyVocData --version 1.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dependencies

This package has no dependencies.

Showing the top 1 GitHub repositories that depend on Alturos.YoloV2TinyVocData:

Repository Stars
AlturosDestinations/Alturos.Yolo
C# Yolo Darknet Wrapper (real-time object detection)

Version History

Version Downloads Last updated
1.0.0 3,192 5/29/2018