AdamsLair.Duality.Primitives 3.0.4

A set of primitive classes that are used by Duality and some of its dependencies.

Install-Package AdamsLair.Duality.Primitives -Version 3.0.4
dotnet add package AdamsLair.Duality.Primitives --version 3.0.4
<PackageReference Include="AdamsLair.Duality.Primitives" Version="3.0.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add AdamsLair.Duality.Primitives --version 3.0.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Patch Version Update

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.0.4 584 10/4/2019
3.0.3 50 10/4/2019
3.0.2 965 7/28/2019
3.0.1 650 5/4/2019
3.0.0 1,631 12/7/2018
2.0.7 1,771 5/22/2018
2.0.6 1,659 1/13/2018
2.0.5 582 1/6/2018
2.0.4 4,421 2/19/2017
2.0.3 901 1/9/2017
2.0.2 811 12/10/2016
2.0.1 923 11/13/2016
2.0.0 5,570 10/19/2015
1.0.1 626 5/3/2015
1.0.0 447 5/3/2015