AMPS.Client 5.3.0

AMPS Client for C#

Install-Package AMPS.Client -Version 5.3.0
dotnet add package AMPS.Client --version 5.3.0
<PackageReference Include="AMPS.Client" Version="5.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add AMPS.Client --version 5.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

AMPS C# client libraries for both .Net Framework 4 (lib\net40\AMPS.Client.dll) and .Net Core 2 (lib\netstandard2.0\AMPS.Client.dll). See included LICENSE.txt file for license details.

AMPS C# client libraries for both .Net Framework 4 (lib\net40\AMPS.Client.dll) and .Net Core 2 (lib\netstandard2.0\AMPS.Client.dll). See included LICENSE.txt file for license details.

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.3.0 1,083 7/10/2019